CRF 230 derretendo o Belparts e consumindo demais!

Descobriu algo novo? Tá com alguma dúvida? Quer instalar um novo acessório/equipamento na sua moto? Quer alguma sugestão???
Resumindo...tudo o q for sobre o mundo duas rodas q não envolva questões técnicas....deve ser postado aqui...

Moderadores: Gustavo/PR, NESTOR/RS

CRF 230 derretendo o Belparts e consumindo demais!

Mensagempor kauevaz217 » 12 Julho 2018 à44 16:52


Boa tarde galera!!

Primeiramente, venho dizer que é meu primeiro post aqui no fórum e não tive muito tempo para olhar o conteúdo. Por isso, peço desculpas se já tiver algum post com a mesma dúvida.

Então vamo lá! Vou contar como foi que começou a dor de cabeça.

Primeiramente, possuo uma CRF 230F, adquirida 0km em Dezembro de 2016. Fazia trilhas com ela a cada duas semanas, NUNCA tive nenhum problema, até que fiquei um bom tempo parado por motivos particulares, mas sempre acelerando ela de vez em quando (não entrando em trilhas).
Pois bem, na semana passada adquiri o Belparts BHP e coloquei na vermelhinha (primeira modificação que alterasse a potência da moto, motor e etc está original, exceto pelo escape, guidão, manetes), junto com o óleo e o filtro de ar limpo, testei por uns dias no quintal mesmo e curti demais! Até que resolvi fazer trilha com ela.
Acelerei por duas horas de trilha, mais ou menos, andei pouco porque estava sozinho (mão coçando, precisava de uma trilha), até que chegando em casa a moto resolveu morrer, nesse momento achei estranho demais, porque o tanque tava cheio antes de sair de casa. Abri a reserva, chacoalhei e ela pegou!
Cheguei em casa, lavei, blablabla e guardei a moto.
Ontem resolvi pegar ela e vir pro trampo através de umas estradas de chão (cerca de 5 minutos até meu trabalho, é bem perto), senti que o barulho dela não tava "normal", não sei explicar, mas também notei falta de potência, até aí ok, porque andei de boa. Quando fui voltar pra casa, fui mais forte, senti bastante a falta de potência e alguns pipocos fora do normal.
Quando encostei a moto na garagem, levei um susto!! A curva do escape tava completamente incandescente, parecia que ia derreter!! chorei:: suici::
Esperei esfriar, liguei o motor sem acelerar forte, esquentou demais e senti o motor bater um pouco, aí já deu aquela dor no coração.

O que será que pode ser? Problema no carbura? Hoje vou abrir a vela pra ver que cor que está, mas é muito estranho, pois nunca tive problemas com ela.
Obs: Só uso Podium, nunca alterei nada no carburador e nenhuma outra peça de motor, etc.

Dá um help ae galera! Valeuuuuu!!! mestre::
kauevaz217
Tentando a categoria "A"
Tentando a categoria "A"
 
Mensagens: 2
Registrado em: 12 Julho 2018 à23 16:36
Localização: Campo Magro/Curitiba - PR

Re: CRF 230 derretendo o Belparts e consumindo demais!

Mensagempor xiru900 » 25 Julho 2018 à46 14:54


Cara nunca vi nada parecido
Já vi motos encandecer o escape mas só com o afogador puxado !!
Seria esse o seu problema será??
Talves também problema nas valvulas
Da uma verificada no afogador primeiro blz
na duvida acelera !!!!!!!!!!!!!!!!!!!!
Avatar do usuário
xiru900
Tentando a categoria "A"
Tentando a categoria "A"
 
Mensagens: 62
Registrado em: 03 Novembro 2011 à36 17:37


Voltar para Assuntos Gerais sobre Motos Off-Road

Quem está online

Usuários navegando neste fórum: Google [Bot] e 5 visitantes