Ajuda Urgente... XTZ 125

andre.ce:

Galera acabei de chegar de uma trilha...moro em Fortaleza...tenho uma Xtz 125...ela entrou dentro de um rio...não pegou +...agua geral na moto...já aconteceu com alguem? oque rolou com o moto...?? A galera rebocou até em casa amanhã q vai para a oficina!!!

GELOUS:

Depois que ela apagou, vc ficou tentando fazer funcionar? Se ficou, grandes chances de ter que trocar biela, pistão, anel, cilindro e válvulas. Se depois que ela apagou vc levou embora e pronto, provavelmente desmontar tudo, limpar, trocar o óleo e botar pra jogo, no máximo uma troca de pistão e anéis.

Mas, um prejuzinho é quase certo. O nome disso é calço hidráulico, procura no google que vc saberá direitinho o que é!

andre.ce:

tentei + a bateria não deu sinal de nada!!!!

Matsui:

pior foi meu tio com uma ybr entrou dentro de uma represa com a moto e ela bebeu agua com barro ela nunca mais prestou antes ela andava bem na rodovia depois ficou fraca e trocou o kit de pistao mais nada..

andre.ce:

levantei a moto para sair a agua do escape....

GELOUS:

Cara, pelo jeito tá tudo certinho.

Troca o óleo, limpa o filtro de ar, troca a vela, limpa o carburador e manda bala!

Guilherme 2T:

Cara... faz uma revisão e tudo certo!!!

certa vez me aconteçeu isso também, não tinha previsto que era tão fundo o local!! hehe E sempre tem alguém para registrar esses momentos!! hahaha Da uma olhada ai...

Imagem

não me sai tão bem dessa, tive de trocarr o pistão e anel, pois já estavam um pouco gastos e a água que passou por dentro fez um estraguinho um pouco maior... Mas claro que se trata de uma 2T, o que facilita a vida nessas ocasiões!! hehe

abraço!!

andre.ce:

Ai galera valeu pelas dicas...hj ela foi para a oficina...o mecanico tirou todo o oleo e tava cheio de agua no motor o oleo veio todo cinza....dai ele colocou outro oleo e deixou funcionar um pedaço e tirou novamente..do mesmo jeito cinza...sangro o cardurador...limpou o filtro...tirou a vela e deu um trato...colocou outro oleo...deixoum funciomando +/- 30m..dai tirou tudo...colocou outro oleo ficou funcionando +/- 1h...tirou tudo limpo então colocou o oleo que eu uso ( castrol )...há tive que trocar a bateria ( Heliar 7 amperes ) + a minha tava fim de carreira... preju R$ 165,00..

reff1:

melhor 165 que um motor novo haha