Jog com problemas...

Adene_Diego:

pessoal, tenho uma yamaha jog 50, ele tá com um problema chato... toda vez eu eu topo o acelerador ele parece q afoga e fica querendo apagar... aí eu tenho q soltar um pouco o acelerador.. ai ela volta ao normal... e se eu acelerar de novo mto rápido.. ele afoga de novo...
e se tiver na subida piora tudo.. pois ele quase nao anda.. e qdo eu tento acelerar ele afoga... alguem sabe oq pode ser?

quem puder me ajudar ficarei mto grato... obrigado!!!

x
CJM:

mistura ruim ? eu olharia filtro de ar , se tiver filtro de combustível , vela e depois partiria para carburação , limpeza de giclês , nível de bóia etc !!

logo logo entra os prós do fórum .

abraços!!!

Adene_Diego:

valeu brother... vou dar uma conferida nisso....

nao entendo nada de motos... mas mexo mto com carros....

tbm tenho o palpite q seja algo relacionado a carburação...

Felipez:

pinte de verde e jog no mato

zuera ahuehauhea
minha mobila tb ta assim...tpo n sei se e bem isso mais qd vc esguela ela ela parece q n anda mais e ronca bem alto?
eu vo da uma olhada mais acho q eh o gigleur

Felipe 2Stroke:

tenta limpar o carburador da moto provavelmente o gicle principal esta entupido ae quando vc acelera o gas nao passa e o motor nao desenvolve, siga estes procedimentos acessando este topico http://lidermotos.com.br/forum/viewtopic.php?t=2013 a moto usada aqui e´uma cg mas o as peças do carburador sao as mesmas, desmonte observando cuidadosamente onde fica cada peça e ao montar monte td igual!!! lave td com um jato de esguicho dagua forte em todos as passagens do carburador, depois de limpar seu carburador instale um bom filtro de gasolina e filtro de ar t+

Adene_Diego:

eh.. vou encosta a joguinha no sábado.. e ver se faço o serviço.... limpar o bura... e trocar os filtros...

Tópicos Semelhantes
Respostas