[AJUDA] DRZ 400e - Eletrica

DeLLaMaX:

Boa Noite Galera, tenho uma Drz de trilha, peguei ela faz pouco tempo e fiz algumas trilhas, tudo bem até ai.
A moto é show, fiquei muito satisfeito.
Na ultima trilha que eu estava fazendo, ela morreu, percebi que até o farol apagou, isso depois de muitos tombos com ela,
esse dia tava tenso, enfim, morreu no meio de um barranco no meio da trilha, subida pra frente e para traz, muita chuva, só me ferrei
kkkkkkk, mas tava show, enfim morreu bati na partida o motor girou algumas vezes depois parou, a chave estava com um pequeno
mal contato, mexendo nela de novo, resolveria, mas dessa vez não, nem sinal de nada, pensei que era algo com a chave, tirei a frente dela e
comecei a fuçar nos fios pra tentar fazer uma ligação direta pela frente mesmo, não consegui, devo ter trocado alguns fios, "dado" curto
em outros.
Enfim, com muita ajuda e quase morrendo conseguimos levar ela até a estrada. Trouxe para casa, no outro dia limpando a moto que ja
não dava para identificar a cor de tanta lama, desmontando banco, laterais, tirando a lateral da bateria percebi que o polo negativo estava
quebrado, dei graças a Deus por ser só isso, continuei a limpeza e meti água com a lavadora de alta pressão sem dó em tudo, depois de
lavar secar por cima, "lubrificar" e deixar o outro dia todo no sol, passei limpa contatos em todos os contatos, lubrificante por tudo também,
montei o tanque fiz um auxiliar com o carro, bati na partida e nada de pegar, motor gira lindamente, primeira coisa que eu fiz foi ver a faísca,
não estava dando, então tirei a bobina, aproveitei também, tirei o retificador de voltagem, deixei secando, depois usei soprador térmico neles,
passei limpa contato mais uma vez e montei, bati na partida e nada de funcionar, testei a faisca e nada.
Tenho uma tornado também, a primeira coisa que fiz foi testar o cachimbo dela na tornada: Ok Funcionou normalmente.
Ai comecei com o multimitro(obs: sou leigo, os testes que eu fiz tiveram como referencia pesquisas na net), medindo a resistência da bobina de ignição:
-Bobina Primaria: 1,2 omhs (escala de 200)
-Bobina Secundaria: 6,44 omhs (escala de 20k)
Continuidades OK.

Bobina de Pulso:
-Os três fios tem continuidade entre eles (n sei se isso é certo ou errado)
-Escala de 200 marcou resistencia de 1,80.

Retificador de Voltagem:
- Alternando a medição entre os tres amarelos deram sempre a media de 548 omhs na escala de 200 se não me engano.

Bobina de ponto do estator:
- Conforme orientação que achei medindo entre o fio branco e o fio preto: 0,9 omhs
(não lembro agora a escala que usei e não lembro o valor de referencia)

Enfim, até o momento foi isso que encontrei para tentar achar o problema, não sei como testar o CDI dela,
não sai como testar o estator, o estator dela é trifásico e tem pouca gente compartilhando informações sobre,
continuidade do fio que sai do CDI até a bobina está ok, continuidade da ponta do cabo da bobina está OK.
Bem como falei, sou leigo no assunto, mas gosto de tentar resolver os problemas de mecânica e elétrica
antes de levar para oficina.
Hoje ainda montei e reconectei tudo para ver, e nada, continua não dando faísca.
Se puderem me Ajudar, agradeço desde já.

Abraços
Marcos Augusto Lemos

andmar34:

Bom dia amigo pode ser que seja o carburador sujo desmonta a caixa de filtro e o carburador e faça uma limpeza, se vc disse que ela gira o motor entaw parte mecanica nao vai ser msm mal ,pode ser que seja o cdi msm mas antes faça esse procedimento do carburador depois se não funcionar tirar o cachimbo da moto e encosta na carcaça do motor pra ver se sai faísca mas antes de tudo da uma carga na bateria

DeLLaMaX:

andmar34 escreveu:Bom dia amigo pode ser que seja o carburador sujo desmonta a caixa de filtro e o carburador e faça uma limpeza, se vc disse que ela gira o motor entaw parte mecanica nao vai ser msm mal ,pode ser que seja o cdi msm mas antes faça esse procedimento do carburador depois se não funcionar tirar o cachimbo da moto e encosta na carcaça do motor pra ver se sai faísca mas antes de tudo da uma carga na bateria
Boa tarde amigo, obrigado pela resposta, como falei em cima a bobina não está dando faísca na carcaça do motor. Se for o cdi como faço pra ter certeza?

Juliano:

Dellamax, o Peruch aqui do fórum teve uma DRZ400 por muito tempo, se me recordo ao certo, mas ele adaptou o CDI ou o regulador de tensão da Tornado.