EC300 variando marcha lenta

jorge9993
Mensagens: 25
Registrado em: 21 Setembro 2015 à47 13:35
Bom dia a todos. Estou com um problema em minha GG EC300 2011 que é o seguinte: Quando ligo ela fria ou quente, pega de primeira sem problemas, mas quando acelero ela, a marcha lenta não volta ao normal, fica acelerada... pra voltar só se eu desligar e ligar de novo ou puxar o afogador... tentei verificar entrada de ar falso no carburador e não achei nada...alguem poderia me ajudar? Não sei mais o que fazer, isso acontece quando estou andando também, mas o que é mais estranho pra mim é que não dispara a aceleração, fica com uns 2 ou 3 mil giros.. Obrigado.
emim76
Mensagens: 376
Registrado em: 31 Agosto 2013 à46 18:39
Da uma olhada no pistonete do carburador, ve se ele esta encostando normalmente ou está ficando preso ao retornar a aceleração.

📌 Ofertas e Promoções do Dia!

Novas ofertas, todos os dias. Agora você poderá encontrar milhares de produtos vendidos e entregues pela Amazon.com.br, além de ofertas oferecidas por vendedores parceiros.

Pressa! Você vai perder essas ofertas.

Termina em
0 h
0 m
0 s
Confira as Ofertas Exclusivas Já!
jorge9993
Mensagens: 25
Registrado em: 21 Setembro 2015 à47 13:35
Então, já vi isso também, cabo do acelerador e alguma entrada de ar no carburador mas não achei nada errado... vou tentar trocar o retentor do virabrequim pra ver se resolve... porque, sem vc mexer no acelerador, quando fica acelerada, só desligar ela e ligar de novo, a marcha lenta fica normal..ai é só vc acelerar que a marcha lenta volta a ficar acelerada
emim76
Mensagens: 376
Registrado em: 31 Agosto 2013 à46 18:39
E as palhetas ? Ja verificou ?
jorge9993
Mensagens: 25
Registrado em: 21 Setembro 2015 à47 13:35
Sim, as palhetas são Vforce e estão perfeitas, assim como as juntas e o coletor do carburador

👉 Ofertas e Promoções do Dia!

Novas ofertas, todos os dias. Agora você poderá encontrar milhares de produtos vendidos e entregues pela Amazon.com.br, além de ofertas oferecidas por vendedores parceiros.

Pressa! Você vai perder essas ofertas.

Termina em
0 h
0 m
0 s
Confira as Ofertas Exclusivas Já!
Stone
Mensagens: 311
Registrado em: 03 Agosto 2008 à39 18:26
Isso é sintoma de falta de combustível. resta você descobrir se é entrada de ar falso em algum lugar ou se é carburação pobre
  • Tópicos Semelhantes
    Respostas
    Exibições
    Última mensagem